<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://la18.tv/xmlrpc.php" />

    <title>Hanasaki Mai Speaks Out 2 on UTB Japanese Programming on LA18 - LA18 TV</title>

<link rel="stylesheet" href="http://la18.tv/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.5.3.1" type="text/css" media="all" />
<link rel="alternate" hreflang="en" href="http://la18.tv/all-programs/hanasaki-mai-speaks-2-utb-japanese-programming-la18/" />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="twitter:title" content="Hanasaki Mai Speaks Out 2 on UTB Japanese Programming on LA18"/>
<meta property="twitter:url" content="http://la18.tv/all-programs/hanasaki-mai-speaks-2-utb-japanese-programming-la18/"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:description" content="Set in megabank Tokyo Daiichi Bank, Hanasaki Mai Speaks Out 2 returns where it left off at season 1: “Never give up hero Hanasaki&hellip;
"/>
<meta property="twitter:image" content="http://la18.tv/wp-content/uploads/2017/02/Hanasaki-Mai-Speaks-Out-2-on-UTB-600x363.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->

<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://la18.tv/all-programs/hanasaki-mai-speaks-2-utb-japanese-programming-la18/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hanasaki Mai Speaks Out 2 on UTB Japanese Programming on LA18 - LA18 TV" />
<meta property="og:description" content="Set in megabank Tokyo Daiichi Bank, Hanasaki Mai Speaks Out 2 returns where it left off at season 1: “Never give up hero Hanasaki Mai” and “Hopeless middle-aged man Soma Ken” continue their contrasting relationship in this delightful drama. Viewers will be sure to enjoy this scaled up Hanasaki Mai Speaks Out 2. New Hanasaki &hellip;" />
<meta property="og:url" content="http://la18.tv/all-programs/hanasaki-mai-speaks-2-utb-japanese-programming-la18/" />
<meta property="og:site_name" content="LA18 TV" />
<meta property="article:section" content="All Programs" />
<meta property="article:published_time" content="2017-02-24T11:59:21-08:00" />
<meta property="article:modified_time" content="2017-02-24T12:05:53-08:00" />
<meta property="og:updated_time" content="2017-02-24T12:05:53-08:00" />
<meta property="og:image" content="http://la18.tv/wp-content/uploads/2017/02/Hanasaki-Mai-Speaks-Out-2-on-UTB.jpg" />
<meta property="og:image:width" content="1879" />
<meta property="og:image:height" content="1137" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Set in megabank Tokyo Daiichi Bank, Hanasaki Mai Speaks Out 2 returns where it left off at season 1: “Never give up hero Hanasaki Mai” and “Hopeless middle-aged man Soma Ken” continue their contrasting relationship in this delightful drama. Viewers will be sure to enjoy this scaled up Hanasaki Mai Speaks Out 2. New Hanasaki [&hellip;]" />
<meta name="twitter:title" content="Hanasaki Mai Speaks Out 2 on UTB Japanese Programming on LA18 - LA18 TV" />
<meta name="twitter:image" content="http://la18.tv/wp-content/uploads/2017/02/Hanasaki-Mai-Speaks-Out-2-on-UTB.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.bootcss.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA18 TV &raquo; Feed" href="http://la18.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA18 TV &raquo; Comments Feed" href="http://la18.tv/comments/feed/" />
<link rel="alternate" type="text/calendar" title="LA18 TV &raquo; iCal Feed" href="http://la18.tv/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="LA18 TV &raquo; Hanasaki Mai Speaks Out 2 on UTB Japanese Programming on LA18 Comments Feed" href="http://la18.tv/all-programs/hanasaki-mai-speaks-2-utb-japanese-programming-la18/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/la18.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://la18.tv/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='language-selector-css'  href='http://la18.tv/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector-click.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bf-better-social-font-icon-css'  href='http://la18.tv/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/better-social-font-icon.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='http://la18.tv/wp-content/plugins/better-social-counter/css/style.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://la18.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://la18.tv/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://la18.tv/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://la18.tv/wp-content/plugins/form-maker/css/calendar-jos.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://la18.tv/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://la18.tv/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ffwd_frontend-css'  href='http://la18.tv/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_font-awesome-css'  href='http://la18.tv/wp-content/plugins/wd-facebook-feed/css/font-awesome/font-awesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='http://la18.tv/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://la18.tv/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://la18.tv/wp-content/themes/better-mag/css/bootstrap.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://la18.tv/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://la18.tv/wp-content/themes/better-mag/style.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-child-css'  href='http://la18.tv/wp-content/themes/better-mag-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='http://la18.tv/wp-content/plugins/better-weather/css/bw-style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300%7CRoboto:500,400,700,300' type='text/css' media='all' />
<link rel='stylesheet' id='open-social-style-css'  href='http://la18.tv/wp-content/plugins/open-social/images/os.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://la18.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://la18.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://cdn.bootcss.com/jquery.qrcode/1.0/jquery.qrcode.min.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://la18.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://la18.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://la18.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://la18.tv/?p=11115' />
<link rel="alternate" type="application/json+oembed" href="http://la18.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fla18.tv%2Fall-programs%2Fhanasaki-mai-speaks-2-utb-japanese-programming-la18%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://la18.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fla18.tv%2Fall-programs%2Fhanasaki-mai-speaks-2-utb-japanese-programming-la18%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://la18.tv/wp-content/plugins/qq-weibo-plugin-for-wordpress/weibo.css" />
<meta name="generator" content="WPML ver:3.5.3.1 stt:60,1,64,29;" />
<!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://la18.tv/wp-content/uploads/2016/10/favicon-4.ico" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://la18.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://la18.tv/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Hanasaki Mai Speaks Out 2 on UTB Japanese Programming on LA18"><meta name="twitter:description" content="Set in megabank Tokyo Daiichi Bank, Hanasaki Mai Speaks Out 2 returns where it left off at season 1: “Never give up hero Hanasaki Mai” and “Hopeless middle-aged man Soma Ken” continue their contrasting relationship in this delightful drama. Viewers will be sure to enjoy this scaled up Hanasaki Mai Speaks Out 2. New Hanasaki&hellip;"><meta name="twitter:image" content="http://la18.tv/wp-content/uploads/2017/02/utb-schedule-0217.jpg"><meta name="twitter:image:width" content="761"><meta name="twitter:image:height" content="381">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="twitter:partner" content="tfwp">
    <!--[if lt IE 9]>
    <script src="http://la18.tv/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="http://la18.tv/wp-content/themes/better-mag/js/respond.min.js"></script>

    <![endif]-->
</head>
<body class="single single-post postid-11115 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  full-width wpb-js-composer js-comp-ver-4.12.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap"><div class="top-bar">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="nav_menu-2" class=" widget-havent-icon top-bar-widget widget widget_nav_menu"><div class="menu-top-bar-navigation-container"><ul id="menu-top-bar-navigation" class="menu"><li id="menu-item-677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim- menu-item-677"><a href="http://la18.tv/about/">About LA18</a>
<ul class="sub-menu">
	<li id="menu-item-2867" class="menu-item menu-item-type-post_type menu-item-object-post better-anim- menu-item-2867"><a href="http://la18.tv/about/coverage-map/">Coverage Map</a>	<li id="menu-item-2883" class="menu-item menu-item-type-post_type menu-item-object-post better-anim- menu-item-2883"><a href="http://la18.tv/about/how-to-watch/">How to Watch</a>	<li id="menu-item-9595" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-9595"><a href="http://la18.tv/category/jobs/">Jobs</a>	<li id="menu-item-3132" class="menu-item menu-item-type-post_type menu-item-object-post better-anim- menu-item-3132"><a href="http://la18.tv/about/fcc/">FCC</a>	<li id="menu-item-3131" class="menu-item menu-item-type-post_type menu-item-object-post better-anim- menu-item-3131"><a href="http://la18.tv/about/eeoc/">EEOC</a>	<li id="menu-item-3130" class="menu-item menu-item-type-post_type menu-item-object-post better-anim- menu-item-3130"><a href="http://la18.tv/about/press-releases/">Press Releases</a>	<li id="menu-item-3129" class="menu-item menu-item-type-post_type menu-item-object-post better-anim- menu-item-3129"><a href="http://la18.tv/about/corporate-history/">Corporate History</a></ul>
<li id="menu-item-698" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-698"><a href="http://la18.tv/marketing-sales/">Marketing &#038; Sales</a><li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-707"><a href="http://la18.tv/studio-services/">Studio Services</a></ul></div></div>            </div>
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                <div  id="nav_menu-3" class=" widget-havent-icon top-bar-widget widget widget_nav_menu"><div class="menu-top-bar-right-container"><ul id="menu-top-bar-right" class="menu"><li id="menu-item-709" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-709"><a href="http://la18.tv/report-the-news/">Report The News</a><li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-710"><a href="http://la18.tv/events/">Events</a><li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-715"><a href="http://la18.tv/contact-us/">Contact Us</a></ul></div></div>            </div>
        </div>
    </div>
</div>
    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://la18.tv" itemprop="url" rel="home">
                                    <img src="http://la18.tv/wp-content/uploads/2016/07/logo.jpg" alt="LA18 TV"
                         data-at2x="http://la18.tv/wp-content/uploads/2016/07/logo.jpg" itemprop="logo" />
                            </a>
                            </h2>
                    </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 col-xs-12 left-align-logo aside-logo-sidebar">
                    <div  id="text-49" class=" widget-havent-icon aside-logo-widget widget widget_text">			<div class="textwidget"><a href="http://www.hmart.com/"><img src="http://la18.tv/wp-content/uploads/2016/09/LA18_728x90_banner_Eng.Kor_.jpg" alt="la18_728x90_banner_eng-kor -- 3" width="728" height="90" class="alignnone size-full wp-image-4265" /></a></div>
		</div>                </div>
                    </div>
    </div>
    </header>        <div class="main-menu-sticky-wrapper">        <div id="menu-main" class="menu main-menu full-width sticky-menu style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
                <nav class="main-menu-container desktop-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-3187" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-3187"><a href="http://la18.tv/zh-hans/news-zh-hans/%E6%B4%9B%E5%9F%8E18%E5%8F%B0%E6%99%9A%E9%96%93%E6%96%B0%E8%81%9E/">請直接登錄中文新聞網頁</a><li id="menu-item-3188" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-3188"><a href="http://la18.tv/ko/news-ko/la18-prime-news/">뉴스페이지 바로가기</a><li id="menu-item-4111" class="menu-item menu-item-type-post_type menu-item-object-post better-anim- menu-item-4111"><a href="http://la18.tv/generation-now/home/">Generation Now</a><li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-726"><a href="http://la18.tv/tv-schedule/">TV Schedule</a><li id="menu-item-3427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim- menu-have-icon menu-icon-type-fontawesome menu-item-3427"><a href="#"><i class="bf-icon  fa fa-home"></i>Language</a>
<ul class="sub-menu">
	<li id="menu-item-8162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim- menu-item-8162"><a href="http://la18.tv/">English / Main</a>	<li id="menu-item-3190" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-3190"><a href="http://la18.tv/zh-hans/">Chinese</a>	<li id="menu-item-3189" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-3189"><a href="http://la18.tv/ko/">Korean</a>	<li id="menu-item-3191" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-3191"><a href="http://la18.tv/fl">Filipino</a></ul>
                            <li class="random-post menu-title-hide  alignright">
                                <a href="http://la18.tv/generation-now/pacs-happy-baby-campaign-interview/"><i class="fa fa-random"></i> <span class="hidden">Random Post</span></a>
                            </li>
                                                    <li class="search-item alignright">
                                        <form role="search" method="get" class="search-form" action="http://la18.tv">
            <label>
                <input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:">
            </label>
            <input type="submit" class="search-submit" value="&#xf002;">
        </form>
                                    </li>
                                            </ul>
                </nav>
            </div>
        </div>

        </div>        <div class="bf-breadcrumb-wrapper full-width"><div class="container bf-breadcrumb-container">
		<div class="bf-breadcrumb breadcrumbs bf-clearfix">
			<span class="trail-browse">You are at</span> <span class="trail-begin"><a href="http://la18.tv/" title="LA18 TV" rel="home"><i class="fa fa-home"></i> Home</a></span>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://la18.tv/category/all-programs/" title="All Programs">All Programs</a>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <span class="trail-end">Hanasaki Mai Speaks Out 2 on UTB Japanese Programming on LA18</span>
		</div></div></div><main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section">
        <div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-11115" class="post-11115 post type-post status-publish format-standard has-post-thumbnail category-all-programs single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
                        <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">Hanasaki Mai Speaks Out 2 on UTB Japanese Programming on LA18</span></h1><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-02-24T11:59:21+00:00" title="Friday, February 24, 2017, 11:59 am">Feb 24, 2017</time></span>
                </div>
                <section class="share-box clearfix  top-location">
            <span class="share-text">Share</span>
                    <div class="bf-shortcode bf-social-share style-button colored top-location">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://la18.tv/all-programs/hanasaki-mai-speaks-2-utb-japanese-programming-la18/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://la18.tv/all-programs/hanasaki-mai-speaks-2-utb-japanese-programming-la18/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://la18.tv/all-programs/hanasaki-mai-speaks-2-utb-japanese-programming-la18/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://la18.tv/all-programs/hanasaki-mai-speaks-2-utb-japanese-programming-la18/&media=http://la18.tv/wp-content/uploads/2017/02/Hanasaki-Mai-Speaks-Out-2-on-UTB.jpg&description=Hanasaki Mai Speaks Out 2 on UTB Japanese Programming on LA18','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item linkedin"><a href="javascript: window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://la18.tv/all-programs/hanasaki-mai-speaks-2-utb-japanese-programming-la18/&title=Hanasaki Mai Speaks Out 2 on UTB Japanese Programming on LA18','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-linkedin"></i><span class="item-title">Linkedin</span></a></a></li><li class="social-item tumblr"><a href="javascript: window.open('http://www.tumblr.com/share/link?url=http://la18.tv/all-programs/hanasaki-mai-speaks-2-utb-japanese-programming-la18/&name=Hanasaki Mai Speaks Out 2 on UTB Japanese Programming on LA18','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-tumblr"></i><span class="item-title">Tumblr</span></a></a></li><li class="social-item email"><a href="mailto:?subject=Hanasaki Mai Speaks Out 2 on UTB Japanese Programming on LA18&body=http://la18.tv/all-programs/hanasaki-mai-speaks-2-utb-japanese-programming-la18/" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
        <div class="the-content post-content clearfix" propname="articleBody"><p>Set in megabank Tokyo Daiichi Bank, <a href="http://utbhollywood.com/en/program/drama/hanasakimaispaksout2/" target="_blank">Hanasaki Mai Speaks Out 2</a> returns where it left off at season 1: “Never give up hero Hanasaki Mai” and “Hopeless middle-aged man Soma Ken” continue their contrasting relationship in this delightful drama. Viewers will be sure to enjoy this scaled up <a href="http://utbhollywood.com/en/program/drama/hanasakimaispaksout2/" target="_blank">Hanasaki Mai Speaks Out 2</a>. New Hanasaki Mai is back！</p>
<hr>
<p><center><a href="http://utbhollywood.com/en/program/drama/hanasakimaispaksout2/"><img src="http://la18.tv/wp-content/uploads/2017/02/Hanasaki-Mai-Speaks-Out-2-on-UTB-600x363.jpg" alt="Hanasaki Mai Speaks Out 2 on UTB" width="600" height="363" class="aligncenter size-medium wp-image-11120" srcset="http://la18.tv/wp-content/uploads/2017/02/Hanasaki-Mai-Speaks-Out-2-on-UTB-600x363.jpg 600w, http://la18.tv/wp-content/uploads/2017/02/Hanasaki-Mai-Speaks-Out-2-on-UTB-768x465.jpg 768w, http://la18.tv/wp-content/uploads/2017/02/Hanasaki-Mai-Speaks-Out-2-on-UTB-1024x620.jpg 1024w, http://la18.tv/wp-content/uploads/2017/02/Hanasaki-Mai-Speaks-Out-2-on-UTB-620x375.jpg 620w, http://la18.tv/wp-content/uploads/2017/02/Hanasaki-Mai-Speaks-Out-2-on-UTB-600x363@2x.jpg 1200w, http://la18.tv/wp-content/uploads/2017/02/Hanasaki-Mai-Speaks-Out-2-on-UTB-768x465@2x.jpg 1536w, http://la18.tv/wp-content/uploads/2017/02/Hanasaki-Mai-Speaks-Out-2-on-UTB-620x375@2x.jpg 1240w" sizes="(max-width: 600px) 100vw, 600px" /></a></center></p>
<hr>
<p>Japanese-language TV station <a href="http://utbhollywood.com/en" target="_blank">UTB (United Television Broadcasting Systems)</a>, previously on channel 18.2, currently airs select programs on main channel 18.1 every Sunday from 6:30 PM to 8:00 PM and is available free, over-the-air as well as on all cable and satellite services as a must-carry channel in the greater Los Angeles area.</p>
<p>The current programming line up includes drama, travel (<a href="http://utbhollywood.com/en/program/travel/travelsalad-2/" target="_blank">Travel Salad</a> and <a href="http://utbhollywood.com/en/program/travel/esprit-japon/" target="_blank">Esprit Japon</a>), and local community news program <a href="http://utbhollywood.com/en/program/news/socaljapan/" target="_blank">SoCal Japan</a> &#8211; all aired in Japanese with English subtitles.</p>
<p>For more information about UTB programs, visit <a href="http://utbhollywood.com/en" target="_blank">utbhollywood.com</a>.</p>
<hr>
<p><img src="http://la18.tv/wp-content/uploads/2017/02/utb-schedule-0217.jpg" alt="utb schedule 0217" width="761" height="381" class="alignnone size-full wp-image-11119" srcset="http://la18.tv/wp-content/uploads/2017/02/utb-schedule-0217.jpg 761w, http://la18.tv/wp-content/uploads/2017/02/utb-schedule-0217-600x300.jpg 600w, http://la18.tv/wp-content/uploads/2017/02/utb-schedule-0217-749x375.jpg 749w" sizes="(max-width: 761px) 100vw, 761px" /></p>
<hr>
<p><strong><u><a href="http://utbhollywood.com/en" target="_blank">United Television Broadcasting Systems</a></u></strong><br />
UTB (United Television Broadcasting Systems, Inc.) is the first Japanese-language TV station based in the United States. The station first began in Los Angeles in 1971. UTB aims to share the Japanese culture to the people here in the United States while also providing necessary information such as news and current events to the people of the Japanese community. The company has continued on for decades following these two goals and is recognized as a major media source in the Japanese community. UTB’s programming airs on Ch. 18 LA18 KSCI-TV. The station covers Southern California. Viewers include Japanese, Japanese Americans, and other Asian nationalities. Also, UTB uses its showbiz environment to its fullest, creating a wide variety of TV shows and commercials that really represent the California lifestyle. In addition, UTB often works as media and production coordinators for companies from Japan.</p>
<hr>
<a href="http://la18.tv" target="_blank">www.la18.tv</a><br />
<div class="vc_empty_space"  style="height: 16px" ><span class="vc_empty_space_inner"></span></div>

<div class="betteradscontainer betterads-clearfix betterads-post-bottom betterads-align-center betterad-column-1">
<div id="betterad-10448" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10448" data-type="code"><a href="http://www.hmart.com/"><img src="http://la18.tv/wp-content/uploads/2016/09/LA18_728x90_banner_Eng.Kor_.jpg" alt="la18_728x90_banner_eng-kor -- 3" width="728" height="90" class="alignnone size-full wp-image-4265" /></a></div>
</div>
</div>        </article>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title" >Related Posts</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-10899 type-post format-standard has-post-thumbnail  block-modern main-term-74" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://la18.tv/all-programs/innocent-defendant-%ed%94%bc%ea%b3%a0%ec%9d%b8/"><img width="360" height="200" src="http://la18.tv/wp-content/uploads/2017/02/Innocent-Defendant_All-Programs_Thumbnail-360x200.jpg" class="img-responsive wp-post-image" alt="Innocent Defendant_All Programs_Thumbnail" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-02-17T14:24:44+00:00" title="Friday, February 17, 2017, 2:24 pm">Feb 17, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://la18.tv/all-programs/innocent-defendant-%ed%94%bc%ea%b3%a0%ec%9d%b8/" title="Innocent Defendant | 피고인"><span class="post-title" itemprop="headline">Innocent Defendant | 피고인</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-10827 type-post format-standard has-post-thumbnail  block-modern main-term-74" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://la18.tv/all-programs/saimdang-memoir-colors/"><img width="360" height="200" src="http://la18.tv/wp-content/uploads/2017/02/saimdang-01-360x200.jpg" class="img-responsive wp-post-image" alt="saimdang 01" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-02-16T13:00:09+00:00" title="Thursday, February 16, 2017, 1:00 pm">Feb 16, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://la18.tv/all-programs/saimdang-memoir-colors/" title="Saimdang, Memoir of Colors | 사임당, 빛의 일기"><span class="post-title" itemprop="headline">Saimdang, Memoir of Colors | 사임당, 빛의 일기</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-10027 type-post format-standard has-post-thumbnail last-item block-modern main-term-74" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://la18.tv/chinese/moonlight-drawn-clouds/"><img width="360" height="200" src="http://la18.tv/wp-content/uploads/2017/01/Moonlight-Drawn-by-Clouds_thumbnail.jpg" class="img-responsive wp-post-image" alt="Moonlight-Drawn-by-Clouds_thumbnail" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-30T08:17:03+00:00" title="Monday, January 30, 2017, 8:17 am">Jan 30, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://la18.tv/chinese/moonlight-drawn-clouds/" title="Moonlight Drawn by Clouds 雲畫的月光"><span class="post-title" itemprop="headline">Moonlight Drawn by Clouds 雲畫的月光</span></a></h2>
                </article>
        </div></div>
        </section>
            </div>
    <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div id="better-news-ticker-3" class=" widget-havent-icon primary-sidebar-widget widget widget_better-news-ticker">        <div class="bf-shortcode bf-news-ticker " data-time="7000">
            <p class="heading ">Trending</p>
            <ul class="news-list">
                                <li><a class="limit-line ellipsis" href="http://la18.tv/all-programs/hanasaki-mai-speaks-2-utb-japanese-programming-la18/">Hanasaki Mai Speaks Out 2 on UTB Japanese Programming on LA18</a></li>
                                <li><a class="limit-line ellipsis" href="http://la18.tv/generation-now/know-6-asian-characters/">Do You Know These 6 Asian Characters?</a></li>
                                <li><a class="limit-line ellipsis" href="http://la18.tv/generation-now/10-non-koreans-speak-korean-better-koreans/">10 Non-Koreans Who Speak Korean Better Than Some Koreans</a></li>
                                <li><a class="limit-line ellipsis" href="http://la18.tv/generation-now/10-photos-will-get-back-fitness-grind/">10 Photos That Will Get You Back on The Fitness Grind</a></li>
                                <li><a class="limit-line ellipsis" href="http://la18.tv/all-programs/innocent-defendant-%ed%94%bc%ea%b3%a0%ec%9d%b8/">Innocent Defendant | 피고인</a></li>
                                <li><a class="limit-line ellipsis" href="http://la18.tv/uncategorized/style-mom-jeans-vagabond-youth/">ATW: How to Style | Mom Jeans &#8211; Vagabond Youth</a></li>
                                <li><a class="limit-line ellipsis" href="http://la18.tv/generation-now/la18s-exclusive-interview-matt-damon-zhang-yimou-great-wall/">LA18&#8217;s Exclusive Interview with Matt Damon &#038; Zhang Yimou of The Great Wall</a></li>
                                <li><a class="limit-line ellipsis" href="http://la18.tv/all-programs/saimdang-memoir-colors/">Saimdang, Memoir of Colors | 사임당, 빛의 일기</a></li>
                                <li><a class="limit-line ellipsis" href="http://la18.tv/generation-now/people-mean-say-theyre-extra/">What Do People Mean When They Say They’re Extra?</a></li>
                                <li><a class="limit-line ellipsis" href="http://la18.tv/whats-new-la18/great-wall-giveaway-win-trip-china/">The Great Wall Giveaway: Win a Trip to China</a></li>
                            </ul>
        </div>
        </div><div id="better-ads-5" class=" widget-havent-icon primary-sidebar-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div id="betterad-4275" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="4275" data-type="code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LA18 Rectangle Side Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3185329004124950"
     data-ad-slot="6986368825"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="text-36" class=" widget-havent-icon primary-sidebar-widget widget widget_text">			<div class="textwidget"><center>    <style>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</style>    <script>		  var client_side_today = new Date(),					client_server_date_difference = (Date.parse(client_side_today) / 1000) - 1487983104,					owner_info_0 = JSON.parse('{\"picture\":{\"data\":{\"is_silhouette\":false,\"url\":\"https:\\/\\/scontent.xx.fbcdn.net\\/v\\/t1.0-1\\/p50x50\\/16711803_1369910186417535_7559694128590580652_n.jpg?oh=b25751195e23f3315092c7d6cf9aae24&oe=593ABEBF\"}},\"name\":\"LA18\",\"link\":\"https:\\/\\/www.facebook.com\\/LA18TV\\/\",\"id\":\"163938613681371\"}');					ffwd_options = JSON.parse('{"id":"1","autoupdate_interval":"90","app_id":"","app_secret":"","access_token":"","date_timezone":"","post_date_format":"ago","event_date_format":"F j, Y, g:i a"}');					ffwd_params_0 = JSON.parse('{"id":"1","name":"LA18TV","type":"page","content_type":"timeline","content":"statuses,photos,videos,links,events","content_url":"https:\/\/www.facebook.com\/LA18TV","timeline_type":"posts","from":"163938613681371","limit":"10","app_id":"","app_secret":"","exist_access":"1","access_token":"948188131886213|d7e294429584e7fb5ec8a59a63cad8d8","order":"1","published":"1","update_mode":"keep_old","fb_view_type":"blog_style","theme":"1","masonry_hor_ver":"vertical","image_max_columns":"5","thumb_width":"200","thumb_height":"150","thumb_comments":"1","thumb_likes":"1","thumb_name":"1","blog_style_width":"400","blog_style_height":"400","blog_style_view_type":"1","blog_style_comments":"1","blog_style_likes":"1","blog_style_message_desc":"1","blog_style_shares":"1","blog_style_shares_butt":"0","blog_style_facebook":"0","blog_style_twitter":"0","blog_style_google":"0","blog_style_author":"1","blog_style_name":"1","blog_style_place_name":"1","fb_name":"0","fb_plugin":"1","album_max_columns":"5","album_title":"show","album_thumb_width":"200","album_thumb_height":"150","album_image_max_columns":"5","album_image_thumb_width":"200","album_image_thumb_height":"150","pagination_type":"3","objects_per_page":"20","popup_fullscreen":"0","popup_width":"800","popup_height":"600","popup_effect":"fade","popup_autoplay":"0","open_commentbox":"1","popup_interval":"5","popup_enable_filmstrip":"0","popup_filmstrip_height":"70","popup_comments":"1","popup_likes":"1","popup_shares":"1","popup_author":"1","popup_name":"1","popup_place_name":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info_btn":"0","popup_message_desc":"1","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","view_on_fb":"1","post_text_length":"7000","event_street":"1","event_city":"1","event_country":"1","event_zip":"1","event_map":"1","event_date":"1","event_desp_length":"200","comments_replies":"1","comments_filter":"toplevel","comments_order":"chronological","page_plugin_pos":"top","page_plugin_fans":"0","page_plugin_cover":"0","page_plugin_header":"0","page_plugin_width":"400","image_onclick_action":"facebook","event_order":"0","upcoming_events":"0"}');    </script>    <div id="fb-root"></div>		<script>(function(d, s, id) {			var js, fjs = d.getElementsByTagName(s)[0];			if (d.getElementById(id)) return;			js = d.createElement(s); js.id = id;			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1509500312675877";			fjs.parentNode.insertBefore(js, fjs);		}(document, 'script', 'facebook-jssdk'));		</script>		<div id="ffwd_container1_0">      <div id="ffwd_container2_0">				          <div class="ffwd_page_plugin_0">						<div class="fb-page" data-href="https://www.facebook.com/163938613681371" data-width="400" data-small-header="0" data-adapt-container-width="true" data-hide-cover="0" data-show-facepile="0" data-show-posts="false">							<div class="fb-xfbml-parse-ignore">							</div>						</div>					</div>          				<form id="ffwd_front_form_0" method="post" action="#">          <div class="blog_style_objects_conteiner_0">						<div class="blog_style_objects_conteiner_1_0">														<div id="ajax_loading_0" style="display:none;">								<div id="ajax_loading_tab_0" >									<div id="ajax_loading_tab_cell_0" >										<div id="loading_div_0">											<img src="http://la18.tv/wp-content/plugins/wd-facebook-feed/images/ajax_loader.png" class="spider_ajax_loading" style="float: none; width:50px;">										</div>									</div>								</div>							</div>														<div class="blog_style_objects_0" id="ffwd_standart_objects_0" >								<div class="blog_style_objects_cont_0" id="ffwd_standart_objcets_cont_0" >																			<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1618" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1618" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				1 day ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="https://www.facebook.com/LA18TV/videos/1378314502243770/" id="ffwd_blog_style_object_name_1618_0" class="ffwd_blog_style_object_name_0" target="_blank">LA18 presents The Great Wall Giveaway</a>																									<p class="ffwd_blog_style_object_messages_0">														Have you checked out LA18's <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/TheGreatWall">#TheGreatWall</a> Giveaway yet? Friday (2/24) 5:00 PM is the last day to enter! <br />Here are a couple of hints for the scavenger hunt: <br />(1) http://la18.tv/generation-now/la18s-exclusive-interview-matt-damon-zhang-yimou-great-wall/ <br />(2) http://la18.tv/about/how-to-watch/ <br /> <br />Find three more and fill out the entry form at http://la18.tv/thegreatwall! <br /><a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/Contest">#Contest</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/China">#China</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/Lucky~">#Lucky~</a>													</p>													<p class="bwg_blog_style_object_description_0">																											</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_lightbox_0" href="https://www.facebook.com/163938613681371_1378314502243770" data-id="1618" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1618_0" class="ffwd_blog_style_img_0" src=""  />																																	<div class="ffwd_play_icon_0" data-id="1618" >																	</div>																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1618" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1618" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1618" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/163938613681371_1378314502243770" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1618_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1618_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1565" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1565" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				1 week ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="http://la18.tv/generation-now/people-mean-say-theyre-extra/" id="ffwd_blog_style_object_name_1565_0" class="ffwd_blog_style_object_name_0" target="_blank">What Do People Mean When They Say They’re Extra? - LA18 TV</a>																									<p class="ffwd_blog_style_object_messages_0">														In today’s world, “extra” has taken its definition to an extra level–extra is basically when someone goes so above and beyond that it’s almost outrageous (and entirely hilarious).  <br /> <br />Trust me, you’ll know it when you see it.  <br /> <br />Take a look for yourself at these 12 extra people at the link: <br />http://bit.ly/2lsyBJO <br /> <br /><a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/extra">#extra</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/funfacts">#funfacts</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/internetslang">#internetslang</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/weekend">#weekend</a> <br />www.la18.tv/generationnow													</p>													<p class="bwg_blog_style_object_description_0">																											</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_link_0" href="https://www.facebook.com/163938613681371_1371385979603289" data-id="1565" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1565_0" class="ffwd_blog_style_img_0" src=""  />																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1565" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1565" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1565" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/163938613681371_1371385979603289" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1565_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1565_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1548" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1548" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				1 week ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="https://www.facebook.com/LA18TV/videos/1369953139746573/" id="ffwd_blog_style_object_name_1548_0" class="ffwd_blog_style_object_name_0" target="_blank">Saimdang, Memoir of Colors (사임당, 빛의 일기) Korean Drama Preview</a>																									<p class="ffwd_blog_style_object_messages_0">														TONIGHT! Much-anticipated <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/kdrama">#kdrama</a> about an art historian, played by star actress <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LeeYoungAe,">#LeeYoungAe,</a> who comes across an old Joseon relic in Italy that contains the hidden secrets of <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/Saimdang,">#Saimdang,</a> the most revered female poet-philosopher in Korean history. <br /> <br />Lee Young-ae also plays the part of the ancient poetess in prolonged flashback sequences that slowly reveal the mystery behind the artifact. She’s both historian and subject, in the present and past. <br /> <br />This drama has been long awaited by fans since filming finished last summer and it has received much attention because it will be Lee Young-ae’s first comeback to the small screen since her international fame-launching drama, <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/DaeJangGeum">#DaeJangGeum</a> (<a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/JewelinthePalace)">#JewelinthePalace)</a> 14 years ago. Co-starring another international star <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/SongSeungHeon">#SongSeungHeon</a> as Saimdang’s devoted lover, this drama is also expected to be a global success~ <br /> <br />Air Schedule: Wed-Thu 9:00 PM | February 16 to May 31, 2017 with English subtitles <br /> <br /><a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/SaimdangLightsDiary">#SaimdangLightsDiary</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/사임당빛의일기">#사임당빛의일기</a> <br />For drama information, pictures and more visit http://bit.ly/2krCvmu <br />www.la18.tv													</p>													<p class="bwg_blog_style_object_description_0">																											</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_lightbox_0" href="https://www.facebook.com/163938613681371_1369953139746573" data-id="1548" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1548_0" class="ffwd_blog_style_img_0" src=""  />																																	<div class="ffwd_play_icon_0" data-id="1548" >																	</div>																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1548" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1548" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1548" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/163938613681371_1369953139746573" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1548_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1548_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1549" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1549" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				1 week ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="https://www.facebook.com/LA18TV/photos/a.163939047014661.39681.163938613681371/1369910186417535/?type=3" id="ffwd_blog_style_object_name_1549_0" class="ffwd_blog_style_object_name_0" target="_blank">LA18</a>																									<p class="ffwd_blog_style_object_messages_0">																											</p>													<p class="bwg_blog_style_object_description_0">																											</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_lightbox_0" href="https://www.facebook.com/LA18TV/photos/a.163939047014661.39681.163938613681371/1369910186417535/?type=3" data-id="1549" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1549_0" class="ffwd_blog_style_img_0" src=""  />																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1549" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1549" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1549" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/LA18TV/photos/a.163939047014661.39681.163938613681371/1369910186417535/?type=3" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1549_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1549_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1541" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1541" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				1 week ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="https://www.facebook.com/LA18TV/videos/1401273069909928/" id="ffwd_blog_style_object_name_1541_0" class="ffwd_blog_style_object_name_0" target="_blank">LA18 Presents The Great Wall Giveaway</a>																									<p class="ffwd_blog_style_object_messages_0">														LA18 presents THE GREAT WALL GIVEAWAY for an amazing chance to win a trip to China! <br /> <br />In celebration of the fantasy epic <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/TheGreatWall,">#TheGreatWall,</a> in theaters February 17th, win a trip for two to Beijing where you can visit the Wall for real – one of the world’s greatest wonders, stretching 5,500 miles long. <br /> <br />PRIZE INCLUDES: <br />•Round-trip coach class airfare for 2 to Beijing & transportation from the airport to hotel <br />•4-night stay at the luxurious 5-star Sofitel Wanda Hotel <br />•A once-in-a-lifetime visit to the Great Wall <br />•A guided tour of Beijing’s greatest sites – including the Forbidden City and the Summer Palace <br />•Spending Money ($1,200) <br /> <br />HOW TO ENTER – <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LA18">#LA18</a> SCAVENGER HUNT: <br />Visit http://la18.tv/thegreatwall and follow the instructions to complete the entry form. <br /> <br />Good luck! <br /> <br /><a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/Contest">#Contest</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/Travel">#Travel</a> to <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/China!">#China!</a>													</p>													<p class="bwg_blog_style_object_description_0">																											</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_lightbox_0" href="https://www.facebook.com/163938613681371_1401273069909928" data-id="1541" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1541_0" class="ffwd_blog_style_img_0" src=""  />																																	<div class="ffwd_play_icon_0" data-id="1541" >																	</div>																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1541" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1541" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1541" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/163938613681371_1401273069909928" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1541_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1541_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1530" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1530" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				1 week ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="https://www.facebook.com/LA18TV/videos/1367763459965541/" id="ffwd_blog_style_object_name_1530_0" class="ffwd_blog_style_object_name_0" target="_blank">BTS: Hangin' with Dia Frampton</a>																									<p class="ffwd_blog_style_object_messages_0">														Behind the Scenes! <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LA18_GenerationNow's">#LA18_GenerationNow's</a> Kat Iniba and Cindy J. Lee hang out with talented singer/songwriter <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/DiaFrampton">#DiaFrampton</a> in the green room & studio before and after her interview.  <br /> <br /><a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/liveperformance">#liveperformance</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/portosbakery">#portosbakery</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/sosweet">#sosweet</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/magicshow">#magicshow</a> <br />www.la18.tv/generationnow													</p>													<p class="bwg_blog_style_object_description_0">																											</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_lightbox_0" href="https://www.facebook.com/163938613681371_1367763459965541" data-id="1530" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1530_0" class="ffwd_blog_style_img_0" src=""  />																																	<div class="ffwd_play_icon_0" data-id="1530" >																	</div>																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1530" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1530" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1530" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/163938613681371_1367763459965541" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1530_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1530_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1523" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1523" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				1 week ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="http://la18.tv/generation-now/9-witty-ways-people-celebrating-valentines-day-2017/" id="ffwd_blog_style_object_name_1523_0" class="ffwd_blog_style_object_name_0" target="_blank">9 Witty Ways People are Celebrating Valentine's Day in 2017 - LA18 TV</a>																									<p class="ffwd_blog_style_object_messages_0">														It’s 2017 and we’re living in the Internet Age. Good ol’ Valentine-o-grams are now memes & GIFs, and you can get your love tank filled by watching people bake and do other great things, while marveling at their genius shared all across social media. Thank goodness for these hilarious, creative Internet people on holidays like <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/ValentinesDay,">#ValentinesDay,</a> who lets you know that you’re not alone…even as they remind you that you actually are. <br /> <br />Here are a few witty (and creative) ways people are expressing their Valentine’s Day sentiment this year. <br /> <br />Visit the link below to see more! <br />http://bit.ly/2lObiGZ <br />www.la18.tv/generationnow													</p>													<p class="bwg_blog_style_object_description_0">																											</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_link_0" href="https://www.facebook.com/163938613681371_1367771213298099" data-id="1523" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1523_0" class="ffwd_blog_style_img_0" src=""  />																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1523" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1523" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1523" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/163938613681371_1367771213298099" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1523_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1523_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1425" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1425" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				2 weeks ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="http://la18.tv/generation-now/dia-frampton-bruises-interview/" id="ffwd_blog_style_object_name_1425_0" class="ffwd_blog_style_object_name_0" target="_blank">Dia Frampton - "Bruises" Interview - LA18 TV</a>																									<p class="ffwd_blog_style_object_messages_0">														<a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LA18_GenerationNow's">#LA18_GenerationNow's</a> <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/968798176495949" >Kat Iniba</a> sits down with singer-songwriter <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/190300297671801" >Dia Frampton</a> to talk about her upcoming album "Bruises". Exclusive performance included!  <br /><a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/DiaFrampton">#DiaFrampton</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/Bruises">#Bruises</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/KatIniba">#KatIniba</a> <br />www.la18.tv/generationnow													</p>													<p class="bwg_blog_style_object_description_0">														Generation Now’s Kat Iniba sits down with singer-songwriter Dia Frampton to talk about her upcoming album Bruises, which explores the ups and downs of life. The record, which is available March 3, aims to deliver the message that we are not alone, and everyone has their own story and struggles. Dia…													</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_link_0" href="https://www.facebook.com/163938613681371_1358533464221874" data-id="1425" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1425_0" class="ffwd_blog_style_img_0" src=""  />																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1425" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1425" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1425" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/163938613681371_1358533464221874" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1425_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1425_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1412" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1412" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				3 weeks ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="https://www.facebook.com/LA18TV/photos/a.188460554562510.45634.163938613681371/1355332287875325/?type=3" id="ffwd_blog_style_object_name_1412_0" class="ffwd_blog_style_object_name_0" target="_blank">Photos from LA18's post</a>																									<p class="ffwd_blog_style_object_messages_0">														So many GOOD <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/kdrama's">#kdrama's</a> on air this month, keep it locked on channel 18:  <br /> <br />For our Chinese viewers, <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/MoonlightDrawnByClouds">#MoonlightDrawnByClouds</a> weekdays at 7PM.  <br /> <br />For our Korean drama lovers - highly anticipated <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/SaimdangLightsDiary">#SaimdangLightsDiary</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/사임당빛의일기">#사임당빛의일기</a> (starring <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/SongSeungHeon">#SongSeungHeon</a> +  <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LeeYoungAe)">#LeeYoungAe)</a> & ratings hit, crime thriller <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/Defendant">#Defendant</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/피고인">#피고인</a> - both will air with English subtitles. <br /> <br />For our TV schedule visit : http://la18.tv/tv-schedule <br />Moonlight Drawn by Clouds | 雲畫的月光 : https://goo.gl/wjD870 <br />Other drama and program updates coming soon!													</p>													<p class="bwg_blog_style_object_description_0">																											</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_lightbox_0" href="https://www.facebook.com/LA18TV/photos/a.188460554562510.45634.163938613681371/1355332287875325/?type=3" data-id="1412" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1412_0" class="ffwd_blog_style_img_0" src=""  />																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1412" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1412" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1412" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/LA18TV/photos/a.188460554562510.45634.163938613681371/1355332287875325/?type=3" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1412_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1412_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1371" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1371" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				3 weeks ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="https://www.facebook.com/LA18TV/videos/1352819674793253/" id="ffwd_blog_style_object_name_1371_0" class="ffwd_blog_style_object_name_0" target="_blank">Kris Wu Interview - xXx Return of Xander Cage</a>																									<p class="ffwd_blog_style_object_messages_0">														What does actor Kris Wu have to say about his experience on <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/ReturnOfXanderCage?">#ReturnOfXanderCage?</a> What's been filling up his super busy schedule? Watch our LA18 Prime News (<a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/413381655436236" >LA18 Korean TV</a>) interview to find out! (Interview in English with Korean subtitles.) <br /> <br />Visit our webpage to watch his music video for <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/Juice">#Juice</a> & more: http://bit.ly/2jg62KA <br /> <br /><a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/xXxTheMovie">#xXxTheMovie</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/VinDiesel">#VinDiesel</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/KrisWu">#KrisWu</a> <br />www.la18.tv/primenews													</p>													<p class="bwg_blog_style_object_description_0">																											</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_lightbox_0" href="https://www.facebook.com/163938613681371_1352819674793253" data-id="1371" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1371_0" class="ffwd_blog_style_img_0" src=""  />																																	<div class="ffwd_play_icon_0" data-id="1371" >																	</div>																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1371" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1371" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1371" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/163938613681371_1352819674793253" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1371_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1371_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1353" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1353" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				3 weeks ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="http://la18.tv/whats-new-la18/san-gabriel-lunar-new-year-festival-2017/" id="ffwd_blog_style_object_name_1353_0" class="ffwd_blog_style_object_name_0" target="_blank">San Gabriel Lunar New Year Festival 2017 - LA18 TV</a>																									<p class="ffwd_blog_style_object_messages_0">														We're at <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/557811694321560" >San Gabriel Lunar New Year Festival</a>! Come by the <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LA18">#LA18</a> booth to enter our CA$H Giveaway! LIKE our Facebook page to get more entries to win!  <br /> <br />For more details visit http://la18.tv/whats-new-la18/san-gabriel-lunar-new-year-festival-2017/													</p>													<p class="bwg_blog_style_object_description_0">														San Gabriel Lunar New Year Festival 2017 Jan 9, 2017 Share FacebookTwitterGoogle+PinterestLinkedinTumblrEmail Join LA18 as we celebrate the Lunar New Year – the most anticipated Asian holiday of the year. LA18 is proud to join forces with the City of San Gabriel in presenting this highly anticipated...													</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_link_0" href="https://www.facebook.com/163938613681371_1348092248599329" data-id="1353" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1353_0" class="ffwd_blog_style_img_0" src=""  />																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1353" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1353" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1353" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/163938613681371_1348092248599329" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1353_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1353_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1352" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1352" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				3 weeks ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="https://www.facebook.com/LA18TV/videos/1345637015511519/" id="ffwd_blog_style_object_name_1352_0" class="ffwd_blog_style_object_name_0" target="_blank">LA18 Talent #GoRedWearRed - Behind the Scenes</a>																									<p class="ffwd_blog_style_object_messages_0">														The lovely ladies of <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LA18">#LA18</a> supporting <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/52436029740" >Go Red For Women</a> in this behind the scenes photo shoot in preparation for National Wear Red Day on February 3! <br /> <br /><a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/GoRedWearRed">#GoRedWearRed</a> <br />www.la18.tv													</p>													<p class="bwg_blog_style_object_description_0">																											</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_lightbox_0" href="https://www.facebook.com/163938613681371_1345637015511519" data-id="1352" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1352_0" class="ffwd_blog_style_img_0" src=""  />																																	<div class="ffwd_play_icon_0" data-id="1352" >																	</div>																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1352" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1352" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1352" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/163938613681371_1345637015511519" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1352_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1352_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1300" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1300" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				1 month ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="http://la18.tv/generation-now/los-angeles-magazines-best-new-restaurants-celebration/" id="ffwd_blog_style_object_name_1300_0" class="ffwd_blog_style_object_name_0" target="_blank">Los Angeles Magazine’s Best New Restaurants Celebration - LA18 TV</a>																									<p class="ffwd_blog_style_object_messages_0">														<a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LA18_GenerationNow's">#LA18_GenerationNow's</a> Cindy J. Lee heads to <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/103509416013" >Los Angeles Magazine</a>'s <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/BestNewRestaurants">#BestNewRestaurants</a> Celebration to get the latest taste of the <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LAFoodScene!">#LAFoodScene!</a> <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/296672390506660" >71Above</a> <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/1109585935766510" >Erven Restaurant</a> Baran's 2239 Howlin' Ray's <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/289931347735627" >Kali Restaurant</a> Here's Looking At You <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/223284488008402" >Wolf Dining LA</a> Kudos to all these awesome chefs! :) :) :) <br /><a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/Food">#Food</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LADining">#LADining</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LAMag">#LAMag</a> <br />la18.tv/generationnow													</p>													<p class="bwg_blog_style_object_description_0">														Generation Now’s Cindy J. Lee heads to the A&D Museum in Downtown for Los Angeles Magazine’s Best New Restaurants Celebration! Watch as she gets a taste of restaurants that made the cut for this annual top 10 coveted list. Featured eateries include Howlin’ Ray’s (Chef Johnny Ray Zone), 71 Above (Che...													</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_link_0" href="https://www.facebook.com/163938613681371_1343121262429761" data-id="1300" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1300_0" class="ffwd_blog_style_img_0" src=""  />																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1300" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1300" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1300" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/163938613681371_1343121262429761" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1300_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1300_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1237" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1237" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				1 month ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="http://la18.tv/all-programs/sbs-gayo-daejeon/" id="ffwd_blog_style_object_name_1237_0" class="ffwd_blog_style_object_name_0" target="_blank">SBS Gayo Daejeon - LA18 TV</a>																									<p class="ffwd_blog_style_object_messages_0">														<a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LA18">#LA18</a> is excited to air <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/SBS">#SBS</a> Gayo Daejeon, a major annual end-of-the-year music festival program packed with special performances and collaborations by the most in-demand musical artists in <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/KPop.">#KPop.</a> <br /> <br />Groups prepared extra special stages just for this television event, adapting their usual performance to include other star attendees, and paying homage to influential leaders in the industry: <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/GirlsGeneration,">#GirlsGeneration,</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LeeHyori,">#LeeHyori,</a> and <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/SES.">#SES.</a> <br /> <br />Performing artists includes: <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/BIGBANG,">#BIGBANG,</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/EXO,">#EXO,</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/CL">#CL</a> (<a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/2NE1),">#2NE1),</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/BewhY,">#BewhY,</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/SISTAR,">#SISTAR,</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/HyunA,">#HyunA,</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/Apink,">#Apink,</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/EXID,">#EXID,</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/INFINITE,">#INFINITE,</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/UhmJunghwa">#UhmJunghwa</a> (comeback!) and more. <br /> <br />SBS Gayo Daejeon will air on main channel 18.1, January 23rd (Monday) at 9:00 PM for Los Angeles viewers free and over-the-air. <br /> <br /><a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/SBSAwardsFestival">#SBSAwardsFestival</a> (<a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/SAF)">#SAF)</a> <br />www.la18.tv													</p>													<p class="bwg_blog_style_object_description_0">														Monday, January 23 | 9:00 PM													</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_link_0" href="https://www.facebook.com/163938613681371_1335587929849761" data-id="1237" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1237_0" class="ffwd_blog_style_img_0" src=""  />																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1237" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1237" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1237" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/163938613681371_1335587929849761" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1237_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1237_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1219" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1219" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				1 month ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="http://la18.tv/generation-now/emporium-thai-dine-la-sneak-preview-part-2-2/" id="ffwd_blog_style_object_name_1219_0" class="ffwd_blog_style_object_name_0" target="_blank">Emporium Thai - Dine LA Sneak Preview Part 2 of 2 - LA18 TV</a>																									<p class="ffwd_blog_style_object_messages_0">														Are you a fan of <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/ThaiFood?">#ThaiFood?</a> Who isn't! Check out the latest post by <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LA18_GenerationNow.">#LA18_GenerationNow.</a> Hosts <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/968798176495949" >Kat Iniba</a> and Cindy J. Lee head to <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/121857487828089" >Emporium Thai Cuisine</a> in Westwood to check out their <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/97741787690" >dineLA</a> dinner menu, which includes <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/CryingTigerBeef">#CryingTigerBeef</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/SpicyMussel">#SpicyMussel</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/MorningGlorySalad">#MorningGlorySalad</a> and more!  <br /><a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/EmporiumThai">#EmporiumThai</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/DineLA">#DineLA</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/Yum">#Yum</a> <br />la18.tv/generationnow													</p>													<p class="bwg_blog_style_object_description_0">														Generation Now’s Cindy J. Lee and Kat Iniba head to Emporium Thai in Westwood to check out the Dine LA menu! This time, they try the dinner menu, which includes spicy mussel soup and grilled Wagyu crying tiger beef! About Emporium Thai (courtesy: EThaiCuisine.com): Emporium Thai Cuisine has been vot...													</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_link_0" href="https://www.facebook.com/163938613681371_1334292689979285" data-id="1219" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1219_0" class="ffwd_blog_style_img_0" src=""  />																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1219" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1219" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1219" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/163938613681371_1334292689979285" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1219_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1219_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1220" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1220" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				1 month ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="http://la18.tv/generation-now/emporium-thai-dine-la-sneak-preview-part-1-2/" id="ffwd_blog_style_object_name_1220_0" class="ffwd_blog_style_object_name_0" target="_blank">Emporium Thai - Dine LA Sneak Preview Part 1 of 2 - LA18 TV</a>																									<p class="ffwd_blog_style_object_messages_0">														Join <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LA18_GenerationNow">#LA18_GenerationNow</a> hosts <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/968798176495949" >Kat Iniba</a> and Cindy J. Lee as they visit <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/121857487828089" >Emporium Thai Cuisine</a> in Westwood to check out their <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/97741787690" >dineLA</a> lunch menu! <br /><a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/EmporiumThai">#EmporiumThai</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/DineLA">#DineLA</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/Yum">#Yum</a> <br />la18.tv/generationnow													</p>													<p class="bwg_blog_style_object_description_0">														Generation Now’s Cindy J. Lee and Kat Iniba head to Emporium Thai in Westwood to check out the Dine LA menu! In this clip, the two join owner John Sungkamee to try the lunch menu, which includes Thai chicken dumplings, Southern Thai curry, Pad Prik King and more! About Emporium Thai (courtesy: EThai...													</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_link_0" href="https://www.facebook.com/163938613681371_1334290049979549" data-id="1220" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1220_0" class="ffwd_blog_style_img_0" src=""  />																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1220" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1220" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1220" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/163938613681371_1334290049979549" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1220_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1220_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1209" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1209" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				1 month ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="https://www.facebook.com/LA18TV/videos/1331892656885955/" id="ffwd_blog_style_object_name_1209_0" class="ffwd_blog_style_object_name_0" target="_blank">San Gabriel Lunar New Year Festival 2017</a>																									<p class="ffwd_blog_style_object_messages_0">														<a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LA18">#LA18</a> joins forces with the City of San Gabriel in presenting this highly anticipated event commemorating <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LunarNewYear2017,">#LunarNewYear2017,</a> the <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/YearoftheRooster.">#YearoftheRooster.</a> <br /> <br />The <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/557811694321560" >San Gabriel Lunar New Year Festival</a> is unique in that it combines the traditional with the modern and promises to be a magnificent experience within the heart of the largest Chinese community in Los Angeles. The Festival features live performances, food booths, craft beer garden, chalk art contest, kid’s zone and more for the whole family to enjoy. <br /> <br />Location: Mission District | 320 S Mission Dr, San Gabriel, CA 91776 <br />Date: Saturday, January 28, 2017 | 11:00 AM to 10:00 PM | Free Admission <br /> <br />For more info, visit la18.tv/sglny2017!													</p>													<p class="bwg_blog_style_object_description_0">																											</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_lightbox_0" href="https://www.facebook.com/163938613681371_1331892656885955" data-id="1209" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1209_0" class="ffwd_blog_style_img_0" src=""  />																																	<div class="ffwd_play_icon_0" data-id="1209" >																	</div>																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1209" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1209" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1209" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/163938613681371_1331892656885955" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1209_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1209_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1142" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1142" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				1 month ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="https://www.facebook.com/LA18TV/photos/a.188460554562510.45634.163938613681371/1325053024236585/?type=3" id="ffwd_blog_style_object_name_1142_0" class="ffwd_blog_style_object_name_0" target="_blank">Photos from LA18's post</a>																									<p class="ffwd_blog_style_object_messages_0">														January 2017's LA18 program line-up is especially top notch... only the most internationally popular dramas and varieties! <br /> <br />Chinese: <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/DescendantsOfTheSun">#DescendantsOfTheSun</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/太陽的後裔,">#太陽的後裔,</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/NobleAspirations">#NobleAspirations</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/青雲志">#青雲志</a> <br /> <br />Korean: <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LegendoftheBlueSea">#LegendoftheBlueSea</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/푸른바다의전설,">#푸른바다의전설,</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/RomanticDoctorTeacherKim">#RomanticDoctorTeacherKim</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/낭만닥터김사부,">#낭만닥터김사부,</a> NEW variety <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/EnewsExclusive">#EnewsExclusive</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/본격연예한밤">#본격연예한밤</a> <br /> <br />Filipino: <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/SaNgalanNgIna">#SaNgalanNgIna</a> starring superstar <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/NoraAunor">#NoraAunor</a> <br /> <br />http://la18.tv/tv-schedule													</p>													<p class="bwg_blog_style_object_description_0">																											</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_lightbox_0" href="https://www.facebook.com/LA18TV/photos/a.188460554562510.45634.163938613681371/1325053024236585/?type=3" data-id="1142" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1142_0" class="ffwd_blog_style_img_0" src=""  />																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1142" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1142" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1142" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/LA18TV/photos/a.188460554562510.45634.163938613681371/1325053024236585/?type=3" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1142_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1142_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1114" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1114" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				1 month ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="http://la18.tv/generation-now/osric-chau-interview-dirk-gentlys-holistic-detective-agency/" id="ffwd_blog_style_object_name_1114_0" class="ffwd_blog_style_object_name_0" target="_blank">Osric Chau Interview - "Dirk Gently's Holistic Detective Agency" - LA18 TV</a>																									<p class="ffwd_blog_style_object_messages_0">														<a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/LA18_GenerationNow's">#LA18_GenerationNow's</a> Cindy J. Lee interviews actor <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/176288692615" >Osric Chau</a> for his latest role in the <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/13048857977" >BBC America</a> series <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/1707727996153164" >Dirk Gently</a>/ <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/1707727996153164" >Dirk Gently</a>’s Holistic Detective Agency starring <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/323499221348463" >Samuel Barnett</a> and <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/10006554849" >Elijah Wood</a>. Chau plays <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/Vogle,">#Vogle,</a> who is part of the <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/Rowdy3">#Rowdy3</a> in the series. Watch now on <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/6275848869" >Netflix</a>! <br /> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/DirkGently">#DirkGently</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/OsricChau">#OsricChau</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/BingeWatch">#BingeWatch</a> <a class="ffwd_hashtag_0" target="_blank" href="https://www.facebook.com/hashtag/<a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/6275848869" >Netflix</a>">#<a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/6275848869" >Netflix</a></a>  <br />la18.tv/generationnow													</p>													<p class="bwg_blog_style_object_description_0">														Generation Now’s Cindy J. Lee interviews actor Osric Chau for his latest role in the BBC America series Dirk Gently’s Holistic Detective Agency starring Samuel Barnett and Elijah Wood. Chau plays Vogle, who is part of the “Rowdy 3” in the series. About Dirk Gently’s Holistic Detective Agency (Source...													</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_link_0" href="https://www.facebook.com/163938613681371_1317819658293255" data-id="1114" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1114_0" class="ffwd_blog_style_img_0" src=""  />																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1114" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1114" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1114" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/163938613681371_1317819658293255" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1114_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1114_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																				<div class="blog_style_object_container_0">											<div class="ffwd_blog_style_object_info_container_0" >												<div class="ffwd_blog_style_object_from_0" >																										<div class="ffwd_blog_style_object_from_pic_container_0">														<a id="ffwd_blog_style_object_from_pic_0_1004" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">														</a>													</div>													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">														<span id="ffwd_blog_style_object_story_0_1004" class="ffwd_blog_style_object_story_0" >														</span>																	<div class="ffwd_from_time_post_0" style="">				2 months ago			</div>																</div>													<div style="clear:both"></div>												</div>																									<a href="https://www.facebook.com/LA18TV/photos/a.1286290018112886.1073741828.163938613681371/1286291328112755/?type=3" id="ffwd_blog_style_object_name_1004_0" class="ffwd_blog_style_object_name_0" target="_blank">LA 18 Christmas Party 2016</a>																									<p class="ffwd_blog_style_object_messages_0">														LA 18 celebrated the holidays with its annual Christmas party on Dec. 20, 2016! Employees enjoyed music, Secret Santa exchanges, raffles and great food by <a class="ffwd_message_tag_0" target="_blank" href="https://www.facebook.com/121857487828089" >Emporium Thai Cuisine</a>!													</p>													<p class="bwg_blog_style_object_description_0">																											</p>																							</div>																						<div class="blog_style_image_container_0">												<div class="ffwd_blog_style_object_ver_0" >													<div class="ffwd_blog_style_object_ver_al_0">														<a style="position:relative;" class="ffwd_lightbox_0" href="https://www.facebook.com/LA18TV/photos/a.1286290018112886.1073741828.163938613681371/1286291328112755/?type=3" data-id="1004" >															<div class="bwg_blog_style_img_cont_0">																<img id="ffwd_blog_style_img_1004_0" class="ffwd_blog_style_img_0" src=""  />																															</div>														</a>													</div>												</div>											</div>																						<div style="clear:both">											</div>																							<div class="ffwd_title_spun1_0">																											<div class="ffwd_comments_likes_0" style="float:left">																															<div id="ffwd_likes_0_1004" class="ffwd_likes_0" style="display : block">																</div>																																<div id="ffwd_shares_0_1004" class="ffwd_shares_0" style="display : block">																</div>																																<div id="ffwd_comments_count_0_1004" class="ffwd_comments_count_0">																</div>																															<div style="clear:both"></div>														</div>																											<div class="ffwd_view_on_0" >																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/LA18TV/photos/a.1286290018112886.1073741828.163938613681371/1286291328112755/?type=3" target="_blank" title="View on facebook">View on facebook</a>														</div>																											<div style="clear:both"></div>												</div>																									<div class="ffwd_comments_0" style="display:none">																														<div id="ffwd_likes_names_count_1004_0" class="ffwd_likes_names_count_0"  style="display : block" >																</div>																																<div id="ffwd_comments_content_1004_0" class="ffwd_comments_content_0" >																</div>																													</div>																							</div>																			<script>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</script>								</div>							</div>							    <span class="ffwd_nav_cont_0">								<script type="text/javascript">						if(jQuery('.blog_style_objects_conteiner_1_0').css('overflow') == 'auto'){							jQuery('.blog_style_objects_conteiner_1_0').on("scroll", function() {								if (jQuery('.blog_style_objects_conteiner_1_0').scrollTop() + (jQuery('.blog_style_objects_conteiner_1_0').height()) >= jQuery('.blog_style_objects_0').height()) {									spider_page_0('', 1, 1, true);									jQuery('.blog_style_objects_conteiner_1_0').off("scroll");									return false;								}							});						}						else							jQuery(window).on("scroll", function() {								if (jQuery(document).scrollTop() + jQuery(window).height() > (jQuery('#ffwd_front_form_0').offset().top + jQuery('#ffwd_front_form_0').height())) {									spider_page_0('', 1, 1, true);									jQuery(window).off("scroll");									return false;								}							});					</script>								<input type="hidden" id="page_number_0" name="page_number_0" value="1" />			<script type="text/javascript">				function spider_page_0(cur, x, y, load_more) {					if (typeof load_more == "undefined") {						var load_more = false;					}					if (jQuery(cur).hasClass('disabled')) {						return false;					}					var items_county_0 = 3;					switch (y) {						case 1:							if (x >= items_county_0) {								document.getElementById('page_number_0').value = items_county_0;							}							else {								document.getElementById('page_number_0').value = x + 1;							}							break;						case 2:							document.getElementById('page_number_0').value = items_county_0;							break;						case -1:							if (x == 1) {								document.getElementById('page_number_0').value = 1;							}							else {								document.getElementById('page_number_0').value = x - 1;							}							break;						case -2:							document.getElementById('page_number_0').value = 1;							break;						default:							document.getElementById('page_number_0').value = 1;					}					ffwd_frontend_ajax('ffwd_front_form_0', '0', 'ffwd_standart_objcets_cont_0', '0', '', 'album', 0, '', '', load_more);				}				jQuery(document).ready(function() {					jQuery('.first-page-0').on('click', function() {						spider_page_0(this, 1, -2);					});					jQuery('.prev-page-0').on('click', function() {						spider_page_0(this, 1, -1);						return false;					});					jQuery('.next-page-0').on('click', function() {						spider_page_0(this, 1, 1);						return false;					});					jQuery('.last-page-0').on('click', function() {						spider_page_0(this, 1, 2);					});					jQuery('.ffwd_load_btn_0').on('click', function() {						spider_page_0(this, 1, 1, true);						return false;					});				});			</script>    </span>    						</div>          </div>        </form>				        <div id="spider_popup_loading_0" class="spider_popup_loading"></div>        <div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="ffwd_destroypopup(1000)"></div>      </div>    </div>    <script>      function ffwd_gallery_box_0(image_id) {        ffwd_createpopup('http://la18.tv/wp-admin/admin-ajax.php?action=PopupBox&current_view=0&fb_id=1&theme_id=1&open_with_fullscreen=0&open_with_autoplay=0&image_width=800&image_height=600&image_effect=fade&enable_image_filmstrip=0&image_filmstrip_height=70&enable_comments=1&enable_likes=1&enable_shares=1&enable_author=1&enable_name=1&enable_place_name=1&enable_message_desc=1&enable_image_ctrl_btn=1&enable_image_fullscreen=1&enable_object_info=0&slideshow_interval=5&enable_image_facebook=0&enable_image_twitter=0&enable_image_google=0&current_url=name%3Dhanasaki-mai-speaks-2-utb-japanese-programming-la18%26category_name%3Dall-programs&image_id=1004&image_id=' + image_id + '&content_type=timeline', '0', '800', '600', 1, 'testpopup', 5);      }      function ffwd_document_ready_0() {      }      jQuery(document).ready(function () {        ffwd_document_ready_0();        jQuery('body').on('click', '.ffwd_see_more_message', function(e) {          e.preventDefault();          jQuery(this).parent().find('.ffwd_blog_style_object_message_hide').css('display', 'inline');          jQuery(this).html('See less').removeClass('ffwd_see_more_message').addClass('ffwd_see_less_message');          jQuery(this).parent().find('.more_dotes').css('display', 'none');        });        jQuery('body').on('click', '.ffwd_see_less_message', function(e) {          e.preventDefault();          jQuery(this).parent().find('.ffwd_blog_style_object_message_hide').css('display', 'none');          jQuery(this).html('See more').removeClass('ffwd_see_less_message').addClass('ffwd_see_more_message');          jQuery(this).parent().find('.more_dotes').css('display', 'inline');        });        jQuery('body').on('click', '.ffwd_see_more_description', function(e) {          e.preventDefault();          jQuery(this).parent().find('.ffwd_blog_style_object_description_hide').css('display', 'inline');          jQuery(this).html('See less').removeClass('ffwd_see_more_description').addClass('ffwd_see_less_description');          jQuery(this).parent().find('.more_dotes').css('display', 'none');        });        jQuery('body').on('click', '.ffwd_see_less_description', function(e) {          e.preventDefault();          jQuery(this).parent().find('.ffwd_blog_style_object_description_hide').css('display', 'none');          jQuery(this).html('See more').removeClass('ffwd_see_less_description').addClass('ffwd_see_more_description');          jQuery(this).parent().find('.more_dotes').css('display', 'inline');        });        jQuery('body').on('click', '.ffwd_view_more_comments', function(e) {          e.preventDefault();          jQuery(this).parent().parent().parent().find('.ffwd_comment_0').css('display', 'block');          jQuery(this).html('');        });				jQuery('body').on('click', '.ffwd_comment_replies_label_0', function(e) {          e.preventDefault();          jQuery(this).parent().find('.ffwd_comment_replies_content_0').css('display', 'block');          jQuery(this).remove();        });				jQuery('body').on('click', '.ffwd_view_on_facebook_0', function(e) {          e.stopPropagation();        });        jQuery('body').on('click', '.ffwd_title_spun1_0', function(e) {          e.preventDefault();					var ffwd_comments = jQuery(this).parent().find('.ffwd_comments_0');							if(ffwd_comments.children().length == 0) return;							if(ffwd_comments.css('display') == 'none')								ffwd_comments.slideDown(500);							else								ffwd_comments.slideUp(500);        });				jQuery('body').on('click', '.ffwd_share_button_0', function(e) {          e.stopPropagation();        });				jQuery(window).resize(function() {					ffwd_blog_style_resize(ffwd_params_0, '0')				});      });    </script>    </center></div>
		</div><div id="text-37" class=" widget-havent-icon primary-sidebar-widget widget widget_text">			<div class="textwidget"><center><a class="twitter-timeline" data-width="400" data-height="400" href="https://twitter.com/LA18Community">Tweets by LA18Community</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></center></div>
		</div>    </aside>
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="text-5" class=" widget-havent-icon footer-larger-widget larger-column-1 widget widget_text">			<div class="textwidget"><table class="leftbox" width="100%" border="0" cellspacing="0" cellpadding="0">
<tr><td colspan="2"><strong><u>DTV CHANNELS</strong></u></td> 
<td><strong><u>LANGUAGES</strong></u></td></tr>
  <tr>
    <td>18.1</td>
    <td>LA18</td>
	<td>VARIOUS ASIAN</td>
  </tr>
  <tr>
    <td>18.2</td>
    <td>SBS / LA 18.2</td>
	<td>KOREAN</td>
  </tr>
   <tr>
    <td>18.3</td>
    <td>MBC-D</td>
	<td>KOREAN</td>
  </tr>
  <tr>
    <td>18.4</td>
    <td>CGN</td>
	<td>KOREAN</td>
  </tr>
   <tr>
    <td>18.5</td>
    <td>USArmenia</td>
	<td>ARMENIAN</td>
  </tr>
  <tr>
    <td>18.6</td>
    <td>MBC Home Shopping</td>
	<td>KOREAN</td>
  </tr>
   <tr>
    <td>18.7</td>
    <td>ARTN</td>
	<td>ARMENIAN</td>
  </tr>
  <tr>
    <td>18.8</td>
    <td>LA 18.8</td>
	<td>MANDARIN</td>
  </tr>
   <tr>
    <td>18.9</td>
    <td>News Y</td>
	<td>KOREAN</td>
  </tr>
<tr>
    <td>18.10</td>
    <td>Christian Herald TV</td>
	<td>KOREAN</td>
  </tr>
<tr>
    <td>18.12</td>
    <td>DIYA TV</td>
	<td>SOUTH ASIAN</td>
  </tr>
</table></div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="text-3" class=" widget-havent-icon footer-larger-widget larger-column-2 widget widget_text">			<div class="textwidget"><div align="center"><a href="http://la18.tv/events/" target="_self"><img src="http://la18.tv/wp-content/uploads/2016/07/CommunityEventsCalendarFooter.png" width="280" height="186" /></a></div>

<div style="text-align:center;">
<div>
<a href="http://weibo.com/LA18Chinese/profile?s=6cm7D0" target="_blank" alt=""><img src="http://smcontributor.com/wp-content/uploads/2015/03/icon_weibo.png" alt=""/></a>

<a href="https://twitter.com/LA18Community" target="_blank" alt=""><img src="http://smcontributor.com/wp-content/uploads/2015/03/icon_twitter.png" alt=""/></a>

<a href="https://www.facebook.com/LA18TV" target="_blank" alt=""><img src="http://smcontributor.com/wp-content/uploads/2015/03/icon_facebook.png" alt=""/></a>

<a href="https://www.pinterest.com/la18socialsquad/" target="_blank" alt=""><img src="http://smcontributor.com/wp-content/uploads/2015/03/icon_pinterest.png" alt=""/></a>

<a href="https://www.youtube.com/la18kscitv" target="_blank" alt=""><img src="http://smcontributor.com/wp-content/uploads/2015/03/icon_youtube.png" alt=""/></a>
</div>


</div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="text-6" class=" widget-havent-icon footer-larger-widget larger-column-3 widget widget_text">			<div class="textwidget"><center><img src="http://la18.tv/wp-content/uploads/2016/09/contact-info-footer.jpg" alt="contact-info-footer" width="280" height="211" class="aligncenter size-full wp-image-4660" /></center></div>
		</div>                    </aside>
                        </div>
    </div>
</footer>
<footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                <div id="nav_menu-7" class=" widget-havent-icon footer-lower-widget lower-left-column widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-4527" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-4527"><a href="http://la18.tv/terms-of-service/">Terms of Service</a><li id="menu-item-4526" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-4526"><a href="http://la18.tv/privacy-policy/">Privacy Policy</a><li id="menu-item-4525" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-4525"><a href="http://la18.tv/link-to-ksci-public-file-2/">Link to KSCI Public File</a><li id="menu-item-6418" class="menu-item menu-item-type-post_type menu-item-object-post better-anim- menu-item-6418"><a href="http://la18.tv/about/eeoc/">EEOC</a></ul></div></div>            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                            </aside>
        </div>
    </div>
</footer><span class="back-top"><i class="fa fa-chevron-up"></i></span>
</div> <!-- /main-wrap -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-43656116-1', 'auto');
  ga('send', 'pageview');
 
</script><link rel='stylesheet' id='js_composer_front-css'  href='http://la18.tv/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='http://la18.tv/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/sitepress-multilingual-cms/res/js/language-selector.js?ver=3.5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"http:\/\/la18.tv\/wp-admin\/admin-ajax.php","post_id":"11115"};
/* ]]> */
</script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/better-post-views/js/better-post-views.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/better-social-counter/js/script.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/la18.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://la18.tv/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://la18.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://la18.tv/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://la18.tv/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://la18.tv/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://la18.tv/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://la18.tv/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://la18.tv/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://la18.tv/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://la18.tv/wp-content/themes/better-mag/js/better-mag-libs.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Navigation","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://la18.tv/wp-content/themes/better-mag/js/better-mag.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://la18.tv/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/better-weather/js/skycons.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/better-weather/js/betterweather.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var open_social = {"status":"abc","content":"def"};
/* ]]> */
</script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/open-social/images/os.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://la18.tv/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"en","icl_home":"http:\/\/la18.tv\/","ajax_url":"http:\/\/la18.tv\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12.1'></script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/la18.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://la18.tv/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.3.1'></script>
</body>
</html>